Proxmox: Task viewer: CT 101 - Start
Code:
Job for [email protected] failed. See 'systemctl status [email protected]' and 'journalctl -xn' for details.
TASK ERROR: command 'systemctl start [email protected]' failed: exit code 1

systemctl status [email protected]e

Code:
[email protected] - LXC Container: 101
   Loaded: loaded (/lib/systemd/system/[email protected]; disabled)
  Drop-In: /usr/lib/systemd/system/[email protected]
           └─pve-reboot.conf
   Active: failed (Result: exit-code) since Sat 2017-08-05 13:24:45 UTC; 19s ago
     Docs: man:lxc-start
           man:lxc
  Process: 6314 ExecStart=/usr/bin/lxc-start -n %i (code=exited, status=1/FAILURE)
lxc-start -n 101 --foreground
Code:
bridge 'vmbr0' does not exist
                             lxc-start: conf.c: run_buffer: 405 Script exited with status 2.
                                                                                            lxc-start: conf.c: lxc_create_network: 2967 failed to create netdev
                                                                                                                                                               lxc-start: start.c: lxc_spawn: 1089 Failed to create the network.
                                   lxc-start: start.c: __lxc_start: 1365 Failed to spawn container "101".
                                                                                                         lxc-start: tools/lxc_start.c: main: 366 The container failed to start.
lxc-start: tools/lxc_start.c: main: 370 Additional information can be obtained by setting the --logfile and --logpriority options.
so some networking problem with vmbr0 bridge.. Command "service networking restart" on host node helped, because VPS then started. What else one can do?